Forum użytkowników Hondy NTV/NT Deauville Strona Główna Forum użytkowników Hondy NTV/NT Deauville
Najlepsze forum o NTV / NT Deauville w Polsce

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Stary problem - nowa odsłona.
Autor Wiadomość
Crew707 


Pomógł: 2 razy
Dołączył: 30 Sty 2014
Posty: 368
Skąd: Podkarpacie
Wysłany: Czw Kwi 13, 2017 17:33   Stary problem - nowa odsłona.

Witajcie!

Strasznie dawno mnie tu nie było... ale jestem usprawiedliwiony. Życie (nowe) ;)

Po rocznej przerwie w użytkowaniu motocykla, postanowiłem wziąć się z "bykiem" za rogi, czyli naprawić Devilkę 700.
Problem pojawił się na Chorwacji w 2015 roku. Opisywałem go tutaj.

Problem wygląda tak, jak na poniższym filmie, ale zanim go włączycie, poczytajcie dalej, bo nie udało mi się sfilmować objawów od początku.
Przed uruchomieniem kamery w telefonie wykonałem następujące manewry:

1. Odpaliłem motocykl i zostawiłem go na biegu jałowym.
2. Po kilku minutach spokojnej pracy, motocykl zaczął się dławić, falował na obrotach w zakresie od około 1 tys do 3 tys. Potem zgasł.
3. Próbowałem go ponownie odpalić, ale się dławił, dopiero mocniejsze odkręcenie manetki i zakręcenie rozrusznika sprawiło, że z trudem motocykl odpalił.
4. Po odpaleniu puściłem manetkę całkowicie. Silnik chwilę trzymał normalne obroty, a następnie sam wkręcił się na około 3-4 tys.
5. Uruchomiłem kamerę w telefonie.
Resztę widać na filmie (przepraszam, że tak kręcę telefonem):

https://www.youtube.com/watch?v=7FLxL_49KGo

To jest dokładnie ten sam objaw, jaki miałem na Chorwacji w 2015 roku.
Warto dodać, że wtedy, po powrocie do domu, motocykl pojechał do mechanika, został przeglądnięty i prześwietlony dokumentnie. Mechanik nic złego nie zaobserwował. Kazał jeździć, mimo, że ja odczuwałem spadek mocy motocykla. Jeździłem nim do końca sezonu 2015 i w 2016 roku wyjechałem trzy razy. Za trzecim razem, zrobił mi to samo, co już widzieliście.
Odstawiłem motocykl do garażu i niemal cały rok stał nienaprawiony. Teraz spróbowałem coś przy nim pogrzebać.
Ponieważ padło podejrzenie na awarię pompy paliwa, zorganizowałem sobie sprawną używkę i niestety po jej wymianie, motocykl popracował w garażu kilka minut i znowu zgasł.

Jestem ciekaw Waszych opinii, gdzie szukać usterki?
_________________
Paramedic on board.
Trained to save your ass, not kiss it!
 
 
oldmotory 


Pomógł: 28 razy
Wiek: 44
Dołączył: 06 Lis 2014
Posty: 651
Skąd: Siedlec / Wolsztyn

Wysłany: Czw Kwi 13, 2017 18:46   

Witaj po przerwie!
Takie coś wpadło mi w ...oczy :shock:
http://www.elektroda.pl/r...47.html#2464991

Pogadam z kolegą mechanikiem, jutro do niego jadę.
_________________
Gdy zakładam kask... Zaczynam patrzeć inaczej na świat
RENOWACJA, CENTROWANIE KÓŁ (RÓWNIEŻ BMW GS!), SZKIEŁKOWANIE, SPAWANIE PLASTIKÓW - FACEBOOK OLDMOTORY - ZAPRASZAM!
 
 
PSzydlowski 
(Piotrek)


Pomógł: 21 razy
Wiek: 56
Dołączył: 21 Paź 2015
Posty: 630
Skąd: Warszawa
Wysłany: Pią Kwi 14, 2017 07:49   

Widzę, że silnik reaguje całkiem przyzwoicie na manetkę a problemy są na wolnych obrotach. Pompa wydaje się być ok. więc można ją pominąć. Wg. mnie wygląda to na sondę lambdę. Ona w dużym stopniu decyduje o składzie mieszanki. Z powodu uszkodzenia może podać sygnał, u zubożeniu mieszanki co na wolnych obrotach skończy się wyłączeniem silnika. Tak to sobie tłumaczę. Na nią też zwalił bym winę za falowanie obrotów.

Przed chwilą zajrzałem do artykułu z linka powyżej i potwierdza on moje domysły.

Pozdrawiam ..
_________________
PJS

"Jestem romantykiem...
Na zachód Słońca lub parkującą kobietę mogę potrzeć bez końca ... 😁"
 
 
oldmotory 


Pomógł: 28 razy
Wiek: 44
Dołączył: 06 Lis 2014
Posty: 651
Skąd: Siedlec / Wolsztyn

Wysłany: Pią Kwi 14, 2017 08:30   

Przeczytałem uważnie opis z podanego linku.
Klakson, paliwo w oleju.
Podejrzewam jakiś "pierdół"
Może w trakcie ostatniego serwisu, lub przygotowań do wyprawy, nastąpiła jakaś zmiana?
tzn może jakiś kabelek się przypalił, naciągnął, przetarł może jakaś kostka pękła? Lub jkiś inny pozornie nieistotny drobiazg?

Nie znam się kompletnie na elektryce, ale:
Kolega oddał auto do wymiany oleju. Po tej poważnej ingerencji mechanicznej zaczął załączać się tryb serwisowy. W trakcie wymiany filtra oleju mechanik uszkodził delikatnie jeden przewód. zaizolował to taśmą . kiedy pod taśmę dostała się woda.....ile był nerwów zanim udało się to znaleźć!

Przygotowując zimą moją Devi zauważyłem,że nie działa pompka paliwa. Okazało się,że walnięty jest przekaźnik. Wymieniłem go i... każda próba odpalenia kończyła się spaleniem bezpiecznika. powodem problemów był uszkodzony przewód pod obudową pompki.
Możliwe ,że taki drobiazg spowodował u Ciebie jakąś większą usterkę (czego oczywiście nie życzę)
Mam nadzieję ,że uda się to szybko zdiagnozować!
_________________
Gdy zakładam kask... Zaczynam patrzeć inaczej na świat
RENOWACJA, CENTROWANIE KÓŁ (RÓWNIEŻ BMW GS!), SZKIEŁKOWANIE, SPAWANIE PLASTIKÓW - FACEBOOK OLDMOTORY - ZAPRASZAM!
 
 
radzieckii 


Pomógł: 22 razy
Wiek: 40
Dołączył: 15 Gru 2010
Posty: 1394
Skąd: Warszawa
Wysłany: Pią Kwi 14, 2017 12:37   

Gadałem z kumplem mechanikiem z Hondy. Kazał zacząć od TPS, posprawdzać podciśnienia, czujnik położenia wału. Błędów nie musi wywalać. Generalnie na 100% jest pewien, że to nie wina pompy paliwa. Ostatnią przed wymianą można było sprawdzić, jakie ciśnienie podaje. Moją diagnozę z lewym powietrzem też uznał za mało prawdopodobną. Serwisówkę i miernik w dłoń i po nitce do kłębka. Potrzebujesz dobrego elektryka motocyklowego. To na pewno.
_________________
www.motojazda.com.pl
 
 
BAMBER1 

Pomógł: 2 razy
Wiek: 45
Dołączył: 27 Lip 2016
Posty: 33
Skąd: Goczałkowice Zdrój
Wysłany: Pią Kwi 14, 2017 12:43   

Witam . Tak nie za bardzo się znam na tym i tez często korzystam z pomocy bezcennej, ale już wiem ze poszukiwania należny rozpocząć o tych najprostszych rzeczy , to znaczy połączeń elementów odpowiedzialnych za skład mieszanki ( Aczkolwiek nigdy nie rozbierałem tego w naszym motocyklu ) to problem i zachowanie kojarzy się przynajmniej mi z awarią silniczka krokowego w moim peugeocie , jednak że, może to być awaria sondy lub jakiegoś czujnika powietrznego , tak czy siak należy ściągnąć zbiornik paliwa i sprawdzać wszystkie połączenia
 
 
PSzydlowski 
(Piotrek)


Pomógł: 21 razy
Wiek: 56
Dołączył: 21 Paź 2015
Posty: 630
Skąd: Warszawa
Wysłany: Pią Kwi 14, 2017 13:20   

Sprawdzenie połączeń elektrycznych jest podstawą rozpoczęcia poszukiwania przyczyny problemu:) Niestety 2oo mają to do siebie, że wszędzie dostaje się wilgoć. Np. taka kostka od lambdy jest po prawej stronie nad hamulcem w uchwycie przymocowanym do ramy. Widać ją po zdjęciu prawego boczku. I od tego bym zaczął. Kostka ta jest dosyć newralgicznym (mokrym) miejscu. Dalej już na spokojnie kostka od halla prawa strona ramy poniżej zbiorniczka wyrównawczego. U mnie tutaj był problem, który wyszedł przy programowaniu kluczyka. Źle zaciśnięty jeden z pinów. Pozostałe siedzą w okolicy wtrysków pod zbiornikiem. Ja bym poszedł krok dalej i przeleciał wszystkie kostki i gniazda jakie są w moto. Pracy na dwie godziny a wykluczysz najczęstsze przyczyny problemów :)
_________________
PJS

"Jestem romantykiem...
Na zachód Słońca lub parkującą kobietę mogę potrzeć bez końca ... 😁"
 
 
Nomad_FH 


Wiek: 40
Dołączył: 04 Kwi 2014
Posty: 327
Skąd: Jaworzno

Wysłany: Nie Kwi 16, 2017 14:14   

O, dołaczając się - to mam/miałem część Twoich objawów u siebie.
Tzn. odpala mi "od strzała" lub przy drugim zakręceniu, pochodzi na jałowym - jest ok, przez chwilę - po czym gaśnie.
Kolejne odpalenie - już tylko przy mocnym odkręceniu manetki + wciśnięciu rozrusznika...
I na wolnych czy na 1 bez lekko odkręconego gazu - potrafi zgasnąć.
Co ciekawe - zeszły rok chodziło dobrze (odpalała od strzała), dopiero kiedy miałem ją odwieźć do noclegowni zimowej (a po drodze zatankować, po dno już w zbiorniku było widać) zgasła mi chwilę po ruszeniu (cóż, grudzień, zimno - myślę, norma). Odpalić nie chciał - dopiero odwinięcie manetki pomogło (przy okazji "strzał z rury", ale popracował 30s i zgasł...
Cóż, powrót pod blok metodą pieszo - pchanio - nożną i już został pod "chmurką" okryty pokrowcem. Pierwsze odpalenie po zimie - pięknie od strzała, po czym po chwili - objawy jw. - po przejechaniu ok 100 km i paradzie w Jastrzębiu, było przez chwilę ok po czym na powrocie z Jastrzębia - takie objawy jw.

Co ciekawe, teraz pracuje bez problemu (odpukać), więc zastanawiam się czy tam po prostu nie nabrał jakiś śmieci z dna zbiornika do układu paliwowego?
_________________
Rover, wanderer
Nomad, vagabond
Call me what you will
 
 
Crew707 


Pomógł: 2 razy
Dołączył: 30 Sty 2014
Posty: 368
Skąd: Podkarpacie
Wysłany: Pon Kwi 17, 2017 13:48   

Dzięki za wszystkie podpowiedzi i porady.

W kwestii elektryki, to sam sobie nie poradzę. Nie mam pojęcia nawet co i jak sprawdzać.

Po tym, co napisał Nomad uświadomiłem sobie, że moje kłopoty się zaczęły po tym jak na Węgrzech musiałem zatankować na jakiejś malutkiej stacyjce, bo miałem już pusto w zbiorniku. A potem już na Chorwacji wysuszyłem zbiornik prawie do zera i wtedy zaczął się dusić. W zeszłym roku też problem powrócił po tym, jak zatankowałem praktycznie pusty zbiornik... Może faktycznie coś zasysa z dna, a może wodę?

Kolega mi podpowiedział, żebym zaczął od pompy paliwa, bo mogła się zapchać. Wymieniliśmy razem, popracowała kilka minut i motocykl zrobił to samo, co wcześniej. Wkręcił się na obroty i zgasł. Kolega poradził, żebym zdjął zbiornik i go wypłukał, a potem zalał nowym paliwem. W sumie krzywdy tym chyba nie zrobię, tylko czym ten zbiornik płukać?

Z dobrym elektrykiem będę miał kłopot, więc jeśli nikogo nie znajdę, to jest plan, żeby Devilkę sprzedać, bo stoi bez sensu w garażu i rdzewieje. :(
_________________
Paramedic on board.
Trained to save your ass, not kiss it!
 
 
rzempi 


Pomógł: 14 razy
Dołączył: 20 Sty 2015
Posty: 1098
Skąd: Kobyłka
Wysłany: Pon Kwi 17, 2017 17:37   

Crew707 napisał/a:
tylko czym ten zbiornik płukać?

benzyną
_________________
Nie wiem, nie znam się, nie orientuję się, zarobiony jestem...
Przerwa w jeździe na moto to dobra sprawa, jest czas by zatęsknić... Oby nie za długo...
 
 
sladek 
Kaskader.


Pomógł: 18 razy
Dołączył: 23 Sie 2010
Posty: 1335
Skąd: Warszawa
Wysłany: Sro Kwi 19, 2017 22:20   

Jak wchodzi na obroty tuż przed zgaśnięciem to brak paliwa.
Jeśli pompa pracuje to zbadaj czy sie nie zatyka syfem( pompa ale i dalej uklad wtrysku).
Tu bym szukał przyczyny.
_________________
Bo chcieć to móc!
KTM 1190 Adventure R & DR-Z 400S & KTM EXC 250 2T
 
 
Skorpionwr 

Pomógł: 6 razy
Wiek: 57
Dołączył: 23 Sie 2010
Posty: 1663
Skąd: Przasnysz
Wysłany: Czw Kwi 20, 2017 09:33   

Crev707 skontaktuj się z Modzkiem. wiem, że Masz daleko ale jest kumaty i cierpliwy co może zaowocować znalezieniem usterki.
Jeżeli będziesz Chcieć to mogę Ci na PW podać do niego telefon.

Ja jeżdżąc sporadycznie wyjeżdżam paliwo do rezerwy i to też tylko na swoim czyli znanym mi ternie. Na trasach zagranicznych tankuję po około 300km czyli mam w baku jeszcze na 200 km zapasu przy spokojnej jeździe. Głownie właśnie dla tego aby osady na dnie zbiornika spoczywały sobie spokojnie.
_________________
ST 1300 2011
ST 1300 2006
Devcia 2002
 
 
Crew707 


Pomógł: 2 razy
Dołączył: 30 Sty 2014
Posty: 368
Skąd: Podkarpacie
Wysłany: Sob Maj 20, 2017 21:55   

Ja to mam tempo :)

Ciepło się zrobiło i żal, że moja diablica siedzi w garażu. Zbiornik zdjąłem, wypłukałem (nic szczególnego nie wypłynęło), pompę paliwa ostrzyknąłem ze wszystkich stron benzyną pod ciśnieniem, żeby jako tako opłukać zewnętrzne sitko (na większy demontaż się nie porwałem). Złożyłem wszystko do kupy i... Motocykl zapalił, pracował na jałowym biegu ze dwadzieścia minut i NIE zgasł. To co mu zostało z niepokojących objawów: Minimalne falowanie obrotów na biegu jałowym. Trzymając manetkę lekko odkręconą, nie jestem w stanie utrzymać obrotów na stałym poziomie. Obroty falują mocniej lub "same" wzrastają, jakbym dodawał gazu coraz mocniej. W czasie jazdy jest to odczuwalne jako lekkie zrywanie motocykla do przodu. Przy hamowaniu silnikiem z wydechu słychać dosyć głośne, basowe dudnienie.

Klaksonu się nie odważyłem użyć :mrgreen:
_________________
Paramedic on board.
Trained to save your ass, not kiss it!
 
 
Parabiker 
Premium User

Pomógł: 10 razy
Dołączył: 11 Paź 2010
Posty: 660
Skąd: Raszyn
Wysłany: Pon Maj 22, 2017 13:44   

Łukasz, wiem, że to dziwnie zabrzmi i zaraz mnie inni mechanicy wyśmieją ale spróbuj zrobić jeszcze jedną prostą rzecz. Odłącz całkowicie akumulator ale tak np na noc, żeby się cała elektronika zrestartowała. Kolega Puzon po zalaniu przypadkowo ON do baku tez miał potem sporo roboty z oczyszczeniem układu a mimo to silnik pracował jak chciał i dziwne rzeczy się działy. Po odłączeniu aku i restarcie wszystko wróciło do normy. Choć to brzmi niedorzecznie spróbuj. To nic nie kosztuje. Powodzenia
_________________
NTV 650 '95, FJR 1300A '08, WFM M06 '64, SHL M11 '66.
 
 
Crew707 


Pomógł: 2 razy
Dołączył: 30 Sty 2014
Posty: 368
Skąd: Podkarpacie
Wysłany: Sob Cze 03, 2017 09:59   

Dziękuję za podpowiedź. Chwilę mi zeszło z tym odłączeniem, bo pogoda była super i do pracy "musiałem" jeździć moto, a skoro jako-tako działał, to żal było chociaż po mieście się nie szpulnąć. :)

Spieszę donieść, że niestety całonocny reset nie przyniósł zmian (no może poza tym, że odkryłem jakąś próbę nawiązania kontaktu z kontrolką HISS, o co pytam tu: http://hondantv.pl/forum/...p=114195#114195

;)

Ponadto motocykl chodzi, jak chce - tzn. nadal faluje obrotami w minimalnym zakresie i po dłuższej jeździe potrafi nie zapalić przez kilka prób kręcenia rozrusznikiem. Aha... i jeszcze silnik chce mi spalić prawą nogawkę spodni i cholewkę buta. Lewa strona dużo chłodniejsza.
_________________
Paramedic on board.
Trained to save your ass, not kiss it!
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,08 sekundy. Zapytań do SQL: 11