Forum użytkowników Hondy NTV/NT Deauville Strona Główna Forum użytkowników Hondy NTV/NT Deauville
Najlepsze forum o NTV / NT Deauville w Polsce

FAQFAQ  SzukajSzukaj  UżytkownicyUżytkownicy  GrupyGrupy
RejestracjaRejestracja  ZalogujZaloguj

Odpowiedz do tematu
Poprzedni temat :: Następny temat
Nie odpala
Autor Wiadomość
Jarocim 

Wiek: 19
Dołączył: 12 Maj 2017
Posty: 13
Skąd: Tarnów, małopolskie
  Wysłany: Pią Maj 12, 2017 09:16   Nie odpala

Witam. Jestem świeżakiem. I mam problem z moją hondą NTV 650. Problem tkwi w tym że po przekręceniu zapłonu wszystkie kontrolki świecą bez awaryjnie lecz gdy próbuję odpalić przekręci 2 razy i później słychać tylko takie pstrykanie. Nie wiem czy to wina akumulatora czy nie w tamtym roku był on wymieniany gdyż był taki sam problem z nim, aczkolwiek przed wymianą był stary akumulator także nie widziałem problemu i wymieniłem przejeździła sezon na spokojnie w zimie też bez problemu z odpaleniem nie miała tylko jakoś 2tyg temu właśnie zaczęło się z powrotem a podłączając pod ładowarkę 12V 8Ah wyświetla że jest w połowie naładowany. i po 20-30 minutach jest 100%. Poradzicie coś ?

PS: Czy na kat. A2 mogę taką jeździć? Czytałem parę opinii i w sumie na 260kg 20 kw jest zgodne z przepisami...
 
 
Krzysztof_nowy 


Pomógł: 18 razy
Wiek: 28
Dołączył: 08 Cze 2015
Posty: 496
Skąd: Warszawa / Siedlce
Wysłany: Pią Maj 12, 2017 09:43   Re: Nie odpala

Jarocim napisał/a:


PS: Czy na kat. A2 mogę taką jeździć? Czytałem parę opinii i w sumie na 260kg 20 kw jest zgodne z przepisami...


Możesz, jeśli masz wbitą w dowód moc poniżej 34kW. Masz wbite 20 kW? Możesz.
 
 
sgtcop13 
Premium User


Pomógł: 14 razy
Wiek: 50
Dołączył: 23 Sie 2010
Posty: 1573
Skąd: Tarnów
Wysłany: Pią Maj 12, 2017 10:09   Re: Nie odpala

Jarocim napisał/a:
.................... Poradzicie coś ?

............................


Ja Ci poradzę "ziomalu" abyś sprawdził dokładnie akumulator, bo to pierwszy z podejrzanych :wink: Jeśli ta twoja inteligentna ładowarka mówi prawdę to akumulator w ch..,. wali ładując połowę pojemności w 20-30 mimut.

Pozdrawiam
_________________
Oświadczam, że moje opinie są nieprzemyślane i subiektywne. Ponadto w każdej chwili mogę je diametralnie zmienić lub się ich wyprzeć.........
była NTV 650 "93, BMW F650 ST "99, jest Yamaha FZ6 "04
 
 
oldmotory 


Pomógł: 24 razy
Wiek: 44
Dołączył: 06 Lis 2014
Posty: 574
Skąd: Siedlec / Wolsztyn
Wysłany: Pią Maj 12, 2017 11:20   

Jarocim napisał/a:
w tamtym roku był on wymieniany gdyż był taki sam problem z nim, aczkolwiek przed wymianą był stary akumulator także nie widziałem problemu i wymieniłem
:?: :shock:

Ewidentnie akumulator.
Sprawdził bym, ładowanie i podzespoły elektryczne.
Może coś kradnie prąd?

sgtcop13 napisał/a:
inteligentna ładowarka w ch..,. wali

Bardzo często na padniętym aku tak szybko ładuje :mrgreen:
Miałem taki sam szybkoładyjacy akus ... jak jedną celę szlag trafił :mrgreen:
_________________
Gdy zakładam kask... Zaczynam patrzeć inaczej na świat
SPAWANIE PLASTIKÓW, CENTROWANIE KÓŁ (RÓWNIEZ BMW GS!), SZKIEŁKOWANIE - FACEBOOK OLDMOTORY - ZAPRASZAM!
 
 
PSzydlowski 
(Piotrek)


Pomógł: 14 razy
Wiek: 55
Dołączył: 21 Paź 2015
Posty: 545
Skąd: Warszawa
Wysłany: Pią Maj 12, 2017 14:14   

Podłącz zewnętrzny akumulator np. od samochodu i zobacz czy zagada. Jak tak to masz już odpowiedź co jest padnięte.
_________________
PJS

"Jestem romantykiem...
Na zachód Słońca lub parkującą kobietę mogę potrzeć bez końca ... 😁"
 
 
Jarocim 

Wiek: 19
Dołączył: 12 Maj 2017
Posty: 13
Skąd: Tarnów, małopolskie
Wysłany: Pią Maj 12, 2017 15:55   

A czy nie działający stop przedniego hamulca może kraść prąd ? I co może być przyczyną tego że nie działa ?
 
 
PSzydlowski 
(Piotrek)


Pomógł: 14 razy
Wiek: 55
Dołączył: 21 Paź 2015
Posty: 545
Skąd: Warszawa
Wysłany: Pią Maj 12, 2017 20:07   

Może ale nie powinien :) Czy działa stop w nodze? Jeśli nie może byc żarówka albo bezpiecznik. Jeśli tył działa to problem może być w odłaczonym kabelku przy klamce lub uszkodzonym włączniku. Można to sprawdzić zwierając kabelki z włącznika. Jak się zapali włacznik jak nie szukamy dalej np. przerwane kabelki itd.
Powiedz czy sprawdziłeś sprzęt czy odpala przy pomocy innego akumulatora tak jak pisałem wyżej?
_________________
PJS

"Jestem romantykiem...
Na zachód Słońca lub parkującą kobietę mogę potrzeć bez końca ... 😁"
 
 
brawobartus 

Dołączył: 02 Kwi 2016
Posty: 23
Skąd: Warszawa
Wysłany: Nie Maj 14, 2017 21:18   

Jeśli problem nadal jest nierozwiązany to od siebie polecam postukać czymś w rozrusznik. W moim poprzednim motocyklu zdarzało się, że rozrusznik się blokował i pomimo nowego akumulatora nie chciał odpalać. Stukałem śrubokrętem kilka razy i potem zapalał "od strzała".
 
 
dudi78 


Wiek: 39
Dołączył: 15 Lip 2016
Posty: 76
Skąd: Olkusz
Wysłany: Nie Maj 14, 2017 21:38   

Odpowiedz może być naprawdę prosta .... jeśli trafiłem. Jeśli masz niedokręcone mocno klemy to przy zapłonie zgaśnie ci wszystko i będziesz tylko słyszał charakterystyczny "pstryk". Ja tak miałem, sprawdziłem śruby na klemach ręką, wydawały się ok, posprawdzałem wszystkie bezpieczniki - ok i jak się okazało (przez przypadek) po dokręceniu klem kluczem wszystko ożyło :) .
 
 
Gryf 


Pomógł: 2 razy
Wiek: 43
Dołączył: 05 Cze 2016
Posty: 53
Skąd: Gryfino
Wysłany: Nie Maj 14, 2017 21:44   

Jarocim, z opisu wywnioskowałem, że przyczyną krótkiej żywotności Twojego akumulatora może być zbyt wysoki prąd ładowania w motocyklu, Sprawdź dokładnie ładowanie w motocyklu pod różnym obciążeniem odbiorników elektrycznych (światła, bez świateł, kierunkowskazy) i przy różnym zakresie obrotów. Może coś się dzieje z regulatorem napięcia? Oczywiście wcześniej sprawdź wszystkie połączenia (akumulator, rozrusznik itp.) czy dokręcone i niepośniedziałe, bo to najważniejsze.
Daj znać po przeprowadzonych obserwacjach.
 
 
Jarocim 

Wiek: 19
Dołączył: 12 Maj 2017
Posty: 13
Skąd: Tarnów, małopolskie
Wysłany: Wto Maj 23, 2017 09:28   

Dzięki za udzielenie odpowiedzi ;) W sumie rzecz biorąc jak włączałem światła czasem ją tak hmm muliło ?

[ Dodano: Sob Cze 03, 2017 17:03 ]
Witam was ;) Rozkręciłem obserwowałem i sprawdzałem napięcie czy jest ładowanie wyświetlało 13,9 przy 3tys. rpm. Mam świece do wymiany do tego też doszedłem. Póki co odpalam przez kable od samochodu. A moto pogrzeje się troszke jak zgasze już po 20 min nie odpali. Kostka zaśniedziała od regulatora ale jedna. To wszystko co mi się udało zaobserwować. Jakieś porady ??

[ Dodano: Sob Cze 03, 2017 17:04 ]
I napięcie przy większych się nie podnosiło

[ Dodano: Sob Cze 03, 2017 17:07 ]
A jaki aku kupić ? Żelowy czy zwykły ?
 
 
Gryf 


Pomógł: 2 razy
Wiek: 43
Dołączył: 05 Cze 2016
Posty: 53
Skąd: Gryfino
Wysłany: Nie Cze 11, 2017 20:33   

Czyli ładowanie prawidłowe. Napięcie ładowania w zakresie średnich obrotów silnika nie powinno być mniejsze niż 13,8 V i większe niż 14,6V.
Co do akumulatorów, to musisz już sam zdecydować: Tradycyjny kwasowo-ołowiowy, AGM czy żelowy. Ja używam w jednym motocyklu zwykłego z elektrolitem, w Reverce mam AGM, żelowych nigdy nie kupowałem. Myślę, że zwykłe akumulatory kwasowo-ołowiowe są lepsze i trwalsze, jeżeli regularnie się go kontroluje i dba o niego w okresie zimowym. Wybór należy do Ciebie :)
 
 
Jarocim 

Wiek: 19
Dołączył: 12 Maj 2017
Posty: 13
Skąd: Tarnów, małopolskie
Wysłany: Wto Cze 13, 2017 08:39   

A jeszcze jedno pytanie lewe migacze bardzo szybko mi mrugają. Fakt tylne nie sa oryginalne ale normalnie chodzi prawa strona. I światło stop przedniego hamulca. Ogólnie słychać ten "pstryk" przy wciśnięciu ale dalej nwm....
 
 
sgtcop13 
Premium User


Pomógł: 14 razy
Wiek: 50
Dołączył: 23 Sie 2010
Posty: 1573
Skąd: Tarnów
Wysłany: Wto Cze 13, 2017 08:58   

Przyglądnij się na początek żarówkom w kierunkowskazach, czy aby są na pewno identyczne z obu stron. ja od tego bym zaczął.
_________________
Oświadczam, że moje opinie są nieprzemyślane i subiektywne. Ponadto w każdej chwili mogę je diametralnie zmienić lub się ich wyprzeć.........
była NTV 650 "93, BMW F650 ST "99, jest Yamaha FZ6 "04
 
 
Wyświetl posty z ostatnich:   
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,04 sekundy. Zapytań do SQL: 12